Werbung:





Willkommen beim kostenlosen Forum von Lots a Bits - Wir sind die Apple Experten!
Sind Sie hier an Bannerwerbung interessiert? Senden Sie uns einfach eine Anfrage per Mail!


Hallo Gast | Deine Ignore-Liste | Suche | Kostenlos registrieren | Einloggen | Schulungen

Das Forum hat Dir geholfen? Wir würden uns über eine kleine Spende freuen!  
Ihr könnt auch Eure Bestellungen über das Amazon Widget bei Amazon tätigen und dem Forum ohne weitere Kosten etwas Gutes tun!


Gehe zu:  
finalcutprofi.de Foren-Übersicht » Video- und Produktionstechnik
Neues Thema beginnen | Beitrag beantworten | | Druckansicht

<-- Thema: Sony EX1-R >>> Magnesiumausblühungen?
Thema -->: XDCAM-HD 422 PDW U2 Laufwerk und MacOS Sierra
Autor Deine Nachricht
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Simulation C300 Mark II richtiges Bild bei C-LOG
20.11.2016, 02:09

https://learn.usa.canon.com/resources/articles/Simulators/c300.shtml#start-simulator

Symbole sehen erstens anders aus als MEINE. Wenn ich dann auf LCD/VF Setup gehe,
sehe ich, zumindest eingegraut, also wohl nicht anwählbar den Vierw Assistant. Das war,
meine ich mich zu erinnern, die Funktion, die mir bei Cinema Log trotzdem ungefähr
angezeigt hat, wie das Bild hinterher aussieht.

Finde ich aber in meiner C300 Mark II nicht, die vielleicht ein Firmware Update
hinter sich hat, den die Site noch nicht durchgeholt hat?
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
20.11.2016, 20:57

Bin wahrscheinlich der einzige in Deutschland mit ner C300 Mark II,
umzingelt von Billig-Sonys oder Raw-Kameras ;) Mist!
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Goetz
Final Cut Director


Anmeldungsdatum: 07.02.2011
Beiträge: 3241

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
20.11.2016, 21:19

Plotz hat folgendes geschrieben:
... umzingelt ...

Das erinnert mich an die Geschichte von dem Kerl, der dreimal um die Litfaßsäule ging und dann fluchte:
"Verdammt! Die Mistkerle haben mich eingemauert!"

scnr
Goetz ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
20.11.2016, 21:40

Du bist ja mal wieder ein richtiger Poet. Meine Tochter hat letztens einen Wochen-Witzkalender
im Badezimmer aufgehängt, die texten so was auch ;)))

Aber Du hast mit Kameras auch nicht so viel am Hut, vermute ich.

Lieben Gruss,
Dev
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Commodus
Final Cut Profi


Anmeldungsdatum: 23.09.2007
Beiträge: 1249

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 08:09

Plotz hat folgendes geschrieben:
Bin wahrscheinlich der einzige in Deutschland mit ner C300 Mark II,
umzingelt von Billig-Sonys oder Raw-Kameras ;) Mist!


Ich sage ja immer: Die beste Technik nützt rein gar nichts, wenn die Typen dahinter Vollpfosten sind! Insofern Glückwunsch zur tollen neuen Kamera ;-)
Commodus ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 11:35

Nach dem Ballerspiel-Man jetzt der Avid-Direktor.

Ihr beiden. Wenn ich irgendwann mal in die Hölle kommen sollte, dann sicher
mit genau euch beiden und ihr quatscht mich voll mit eurem gesammeltem
Wissen und wie doof ich bin.

Wobei: ihr kriegt mich dann zurück. Das wird nicht einfach.

However, auf Erden ist es ja so, dass die dümmsten Bauern ernten die
dickstsen Kartoffeln, während die Dimpflmosers sich immer freuen, wenn sie
was zum krächzen finden, statt mal was Konstruktives zu sagen.

Ich wünsche euch noch einen herrlichen Tag, ihr Elektronik-
Gehirne.

Euer
Dev
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 11:40

So und jetzt seid ihr ignoriert, ihr Spacken. Meckert, soviel ihr könnt,
ich muss es nicht mehr lesen.
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
DaliBassi
Final Cut Profi


Anmeldungsdatum: 11.03.2006
Beiträge: 1777
Firma: freier Kameramann und Cutter

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 11:50

Plotz hat folgendes geschrieben:
Symbole sehen erstens anders aus als MEINE. Wenn ich dann auf LCD/VF Setup gehe,
sehe ich, zumindest eingegraut, also wohl nicht anwählbar den Vierw Assistant. Das war,
meine ich mich zu erinnern, die Funktion, die mir bei Cinema Log trotzdem ungefähr
angezeigt hat, wie das Bild hinterher aussieht.

Es kann sein, dass dieser Assist nur angeschaltet werden kann, wenn man auch im Custom Picture Profile auch C-Log ausgewählt hat.
DaliBassi ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 12:02

Problem ist, die Netz-Simulation ist veraltet. Das Menu hat sich verändert.
Die Symbole und die Menu-Inhalte. Aber dank Dir.
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 12:23

So, Bassi, jetzt habe ich's: der falsche Simulator. Fiel mir beim Beantworten
Deines Posts auf. So kann's gehen. Märzi.

Hatte das gegoogelt und die II nicht beachtet. Mensch! Um Gottes willen ;))
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 18:31

Gibt keinen View Assist mehr - so heisst das bei der C300. Stattdessen Lut, und dann suchst
Du dir deins aus. Na von mir aus.
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Dr.F
Final Cut Director


Anmeldungsdatum: 10.01.2011
Beiträge: 7313

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 19:40

Plotz hat folgendes geschrieben:
So und jetzt seid ihr ignoriert, ihr Spacken. Meckert, soviel ihr könnt,
ich muss es nicht mehr lesen.

Leuchtet der Ignore-Knopf dann in anderer Farbe?
Dr.F ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 19:58

Dr.F hat folgendes geschrieben:
Plotz hat folgendes geschrieben:
So und jetzt seid ihr ignoriert, ihr Spacken. Meckert, soviel ihr könnt,
ich muss es nicht mehr lesen.

Leuchtet der Ignore-Knopf dann in anderer Farbe?


Keine Ahnung. Haben wahrscheinlich beide durchaus auch gute Tage.

Aber mir gehen sie grundsätzlich extrem auf den S*ck. Und es ist auch nicht so, dass ich in
deren Posts reingrätsche, nein, die kommen und stänkern ungefragt bei mir rum.

Ich ertrage das durchaus, wenn jemand sagt, ey, Typ, mach die Augen auf, altes Modell.
Aber dieses destruktive Gegacker, furchtbar.

Insofern, wie auch immer der Ignore-Knopf funktioniert, ich finde ihn sehr praktisch.
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Goetz
Final Cut Director


Anmeldungsdatum: 07.02.2011
Beiträge: 3241

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
21.11.2016, 23:51

Gerade habe ich diesen schönen Satz in der Signatur eines Freundes entdeckt:

"Wenn alles gegen dich zu laufen scheint, erinnere dich daran, dass das Flugzeug gegen den Wind abhebt, nicht mit ihm."
(Henry Ford)
Goetz ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Holzner
Final Cut Director


Anmeldungsdatum: 29.11.2005
Beiträge: 4264

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
22.11.2016, 00:54

Goetz hat folgendes geschrieben:
Gerade habe ich diesen schönen Satz in der Signatur eines Freundes entdeckt:

"Wenn alles gegen dich zu laufen scheint, erinnere dich daran, dass das Flugzeug gegen den Wind abhebt, nicht mit ihm."
(Henry Ford)



Neeeeinn. Ich bin in einem Alptraum. Ich bin in einem Alptraum.
Uaaaahhhh....

Die Ignore-Knöpfe wurden gesprengt. Die geheimen Codes entschlüsselt. Neeeeeeinnn.
Helfen Sie mir Kommissar. Sie müssen mir glauben.
Holzner ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
mgm
Final Cut Profi


Anmeldungsdatum: 26.07.2011
Beiträge: 1512

Re: Simulation C300 Mark II richtiges Bild bei C-LOG
22.11.2016, 11:08

Ziemlich befremdlich das ganze ...
irgendwie hat sich das ganze miteinander ziemlich in die falsche Richtung bewegt..

Finde ich zwar schade aber nach clermonds GEHTS SCHEISSEN inkl Daumen hoch schau ich eh nur noch ab und an hier rein was eigentlich schade ist da hier dieses clickbait Geschwafel eigentlich nicht beheimatet war..

Schade..
mgm ist offline Benutzer-Profile anzeigenPrivate Nachricht sendenZu Deiner Ignore-Liste hinzufügen
Beitrag beantworten Antworten mit Zitat
Beiträge vom vorherigen Thema anzeigen:   

<-- Thema: Sony EX1-R >>> Magnesiumausblühungen?
Thema -->: XDCAM-HD 422 PDW U2 Laufwerk und MacOS Sierra

Ähnliche Beiträge
Thema Autor Forum Antworten vom
Keine neuen Beiträge Panorama-Bild ruckelt beim Abspielen p7070 Final Cut Pro X 1 24.09.2017, 15:42 Letzten Beitrag anzeigen
Keine neuen Beiträge Meine Videos grieseln im Bild crisha Final Cut Pro X 9 07.09.2017, 19:50 Letzten Beitrag anzeigen
Keine neuen Beiträge C300 tonmässig lau?? Holzner Audio 14 13.07.2017, 11:40 Letzten Beitrag anzeigen
Keine neuen Beiträge Final Cut Balken mit Text ins Bild gl... Derry Anfängerfragen 1 10.06.2017, 02:20 Letzten Beitrag anzeigen
finalcutprofi.de Foren-Übersicht » Video- und Produktionstechnik Seite 1 von 1

 
Werbung:










Impressum + Datenschutz

Powered by: phpBB 2.0.22 © 2001, 2002 phpBB Group